Zentralheizung.de

Heizung + Heiztechnik + Heizkosten

Heizung - Forum

Das Heizung-Forum ist derzeit nicht aktiv !

Vaillant Gastherme VCW255 regelt irgendwie falsch


» Herbert Baumgartner
Schönen Guten Tag ,

ich habe eine spezielle Spezialisten-Frage, aber es gibt ja hier absolute Technik-Freaks.

Ich habe eine Vaillant-Gastherme BJ. 2005 Typ VCW255, die einen 300qm großen Geschäftsraum und ein Haus heizt. Das hat bisher super funktioniert, obgleich die Therme rein rechnerisch eher nicht ausreicht für die Heizfläche.
Jetzt jedoch packt sie es nicht mehr, weil sie nicht mehr korrekt funktioniert ...
Heizung wird bisher immer noch OHNE Regelung betrieben.
Vorlauftemparatur habe ich selbst immer so eingestellt, dass es in den vermieteten Geschäftsräumen so reicht und dann langte es im Haus locker.
Therme heizte dann einfach auf eingestellte Vorlauftemp. hoch und es passte. Ich meine früher bemerkt zu haben, dass die Therme, wenn die Vorlauftemp. höher gestellt wurde, mit Vollgas losheizte und erst runtermodulierte, wenn knapp diese eingestellte Temp. erreicht wurde und so mit weniger Leistung weiterlief.

Jetzt aber läuft das Ding immer mit wenig Leistung.

Wenn ich die Therme jetzt abschalte und dann starte passiert folgendes:

Die eingestellte Vorlauftemp. stelle ich z.B. auf 62 Grad, Therme heizt mit Volllast (hört man) los, denn tatsächliche Vorlauftemp. ist z.B. 45 Grad.
Vorlautemp. steigt stetig an, wie es sich gehört. Nach einigen Minuten aber mit einem Schlag moduliert die Leistung runter, brennt schwächer weiter, obwohl Vorlauftemp. z.B. erst 51 Grad !!! Ist auch so wenn ich auf Wunsch 82 Grad eingestellt hab, egal!!!
Mit wenig Leistung brennt die Therme weiter, kann sein, dass es draußen kälter wird und dann nur noch tatsächliche 47 Grad Vorlauf geschafft wird, sie schaltet nicht mehr auf Volllast.

Dass die Therme mehr könnte, weiß ich von früher und merke ich auch, wenn ich die Tasten für Kaminkehrermessbetrieb schalte. Dann brennt die Therme auf Volllast los und die Vorlauftemp. steigt.

Schalte ich Kaminkehrer wieder aus, startet der reguläre Heizbetrieb und ERST BRENNT SIE AUCH WIEDER SUPER MIT VOLLAST, doch nach Minuten, mit einem mal, hört man, wie sie wieder schwachbrünstig brennt und das bleibt dann so, sie gibt KEIN GAS, auch wenn ich z.B. den Regler der Vorlauftemp. auf 82 Grad hochdrehe. Sie brennt schwach durch und das bleibt so, der Therme ist es egal, wenn eingestellter Vorlauf-Wunschwert und tatsächlicher Wert (der korrekt z.B. 47 Grad angezeigt) weit auseinander liegen. Es wird nicht mehr hochgeregelt.
Klar, dass es dann zu kalt in den Räumen ist!!

Habe bisher keine Wartung durchführen lassen, nur Kaminfegermessungen.

Was kann sein, wenn die Therme nicht mehr losdüst, wenn eigentlich hohe Leistung angefordert wird???

Ist es ein Sensor oder die Elektronikplatte selber, die hier nicht mehr korrekt funktioniert?

Vielen Dank für jede Antwort

» admin
Hallo,

» Habe bisher keine Wartung durchführen lassen, nur Kaminfegermessungen.

Das wäre wahrscheinlich die am nächstliegende Variante !

Steffen

» Herbert Baumgartner
» Hallo,
»
» » Habe bisher keine Wartung durchführen lassen, nur Kaminfegermessungen.
»
» Das wäre wahrscheinlich die am nächstliegende Variante !
»
» Steffen

Danke!!!!! für die Antwort. Mir ist klar, dass eine Therme eine Wartung benötigt, doch daran kann es nicht liegen, denn Bj ist 2005, war aber dann nicht in Betreib, weil ich den Rest der Anlage nicht fertig hatte und so war die Therme erst einen Winter in Betrieb, hat prima Leistung gezeigt, an kalten Tagen (es gab kältere als jetzt) die Vorlauftemp. erreicht usw. und jetzt, am Beginn des Winters, nur schlappes Verhalten.

Sollte es mit Wartung zutun haben, obwohl erst 1 Winter gelaufen? Verbrauch in diesem ersten Winter lag bei 58000 KW bzw. 5800 cb Gas. Klar, ist ja eine große Fläche, 3m hohe Räume.

Kann die so durch Staub etc. verstopft sein und warum regelt die dann nicht hoch, denn sie brennt ja wunderbar in Stellung \"Kaminfeger\" und sofort steigt Vorlauftemp. an!

» admin
Fakt ist doch, das es funktionierte und jetzt nicht mehr.

Vielleicht stimmt die Heizkurve nicht mehr, oder der Außenfühler ist defekt, oder, oder, oder ...


» zurück zur Forum





HeizEnergieCheck

Wärmebedarfsberechnung

Wärmepumpe - Heizkosten und Fördermittel

Berechnung und Amortisation von Solaranlagen